Discussion:
PyQt Error
(too old to reply)
John Thornton
2017-02-15 12:28:09 UTC
Permalink
Raw Message
I converted my latency histogram gui to pyqt4 and python 2.7 and during
make I get a strange error:
src/emc/usr_intf/lhgui.ui:2: The root element <ui> is not allowed in a
valid Glade file

Its strange to me because it is not a glade file... however it is an xml
format file.

JT

Loading...